1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Вибиває УЗО після монтажу СЕС

Тема в разделе "Опыт использования солнечных батарей в Украине", создана пользователем СергейС, 12 фев 2020.

  1. СергейС

    СергейС Tier3

    Сообщения:
    6
    Симпатии:
    1
    Доброго дня, прошу допомоги
    Останні два тижні почав вибивати УЗО зранку при включенні генерації - як правило коли вологість підвищена(туман або дощ). Будинок перевірив весь - ніде ніяких проблем не знайшов, всі слабкі місця ще раз підкрутив/підтягнув, це взагалі правильне узо у випадку наявності сонячних панелей чи ні?
    Схема підключення така: Інвертор -> Будинкова щитова -> Відсікачи високої/низької напруги -> УЗО -> Лічильник -> Автомат -> Загальна мережа.

    Можливо я десь помилився?
     
  2. Sergey

    Sergey Tier1

    Сообщения:
    831
    Симпатии:
    220
    Солнечные панели:
    Ja Solar
    Инвертор:
    Huawei 33KTL-A
    Могли десь помилитись.
    Але в мене таке було, та і інши писали. УЗО треба 300мА. Все що менше - вибиває.
     
    Nick нравится это.
  3. Dalet

    Dalet Tier1

    Сообщения:
    881
    Симпатии:
    130
    у інвертора є превірка опору ізоляції, вона активна кожен раз коли він стартує, ото може і рубити УЗО
     
  4. СергейС

    СергейС Tier3

    Сообщения:
    6
    Симпатии:
    1
    Дійсно, поставили 30 мА... Дякую, буду розбиратись чого так.
     
  5. Serbo

    Serbo Tier3

    Сообщения:
    8
    Симпатии:
    1
    Солнечные панели:
    Ja Solar
    Инвертор:
    Huawei
    Підкажіть будь-ласка, а УЗО обов'язково має бути? Чи можна без нього?
     
  6. Sergey

    Sergey Tier1

    Сообщения:
    831
    Симпатии:
    220
    Солнечные панели:
    Ja Solar
    Инвертор:
    Huawei 33KTL-A
    Майже у всіх без нього. Але якщо там живете, зайвим не буде.
     
    Serbo нравится это.

Поделиться этой страницей