1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Инвертор ABB UNO-3.0-tl-plus-b глюки при старте

Тема в разделе "Инверторы, аккумуляторы и прочее", создана пользователем knighty, 17 июн 2020.

  1. knighty

    knighty New Member

    Добрый день.
    Может кто-то сталкивался. Инвертор сразу после старта утром пишет что у него на входе DC на 2 кВт больше, чем есть на самом деле и после этого не корректно работает МРРТ, выработка резко падает. Принудительная перезагрузка инвертора, что в меню, что рубильником - помогает до конца дня, но каждое утро виртуальные +2кВт по DC.
    На инвертор подключено 3,4кВт панелей (по максимуму для него).

    Игрался понижением V start, не помогло. Сильно повышать не пробовал, тут пишут что влияет на деградацию панелей.
     
  2. Dalet

    Dalet Active Member

    Может датчик тока, как то гдето встречалось что бывает они глюкают.
     
  3. knighty

    knighty New Member

    Именно что при старте утром. Может стартовое напряжение задрать?
     
  4. Dalet

    Dalet Active Member

    ну Вы то пробовать можете.
    хотя сомневаюсь что это поможет
     
  5. knighty

    knighty New Member

    Снимать крышку, искать датчик тока и дальше по обстоятельствам?
     
  6. Dalet

    Dalet Active Member

    ну нашли Вы его. Дальше?
     
  7. knighty

    knighty New Member

    Ну я как бы за советом пришел спросить что делать, если б знал что дальше - уже бы сделал ((
    В сервис везти инвертор это пол лета просидеть без инвертора.

    После перезагрузки до ближайшей ночи работает абсолютно корректно, никаких ошибок не пишет, выработка как по калькулятору. Прошивку более свежую в инвертор залил, не помогло.
     
  8. Dalet

    Dalet Active Member

    а, ну тогда совет

    Найти трансформатор тока, посмотреть модель, найти мануал, прицепиться к нему осцилом, посмотреть что показывает и соответсвует ли тому что должно быть на ХХ, далее нагрузить. Посмотреть что меряет, далее рестарт и опять наблюдаем......
    И так далее, может и не он. Может где опорное напряжение.....